Kurz vorm Verzweifeln...

  • #1

    Hey Jungs,




    muss mich leider schon wieder mit Problemen melden, und hoffe ihr könnt mir helfen, sonst muss ich meinen Geliebten Ommi leider verkaufen.




    Folgendes Problem hat er, oder eher folgende Probleme, Erstmal der Motor. Ich habe den Ommi letztes Jahr im September von einem Arbeitskolegen gekauft, versprochen wurde mir ein 1A Auto ohne Macken und Mängel. Am 2. Tag ging die Miesere los.


    Ich fuhr entspannt zur Berufsschule (100km, davon 90km Autobahn). Soweit sogut, ich fahr von der Autobahn runter, tret die Kupplung zum Runterschalten, sinkt die Drehzahl wärenddessen ich noch die kupplung getreten habe auf 0, Motor aus, ich noch knapp 80km/h schnell am Rollen. Ich also während der fahrt wieder den Motor angemacht, drehzahl auf knapp 1000U/min hoch, und direkt wieder auf 0. Ich also Warnblinkanlage an und geguckt was da vorne net stimmt. Nix gefunden, ca. 15 min später mach ich den Motor wieder an, als wenn nie was gewesen wäre. Aufm Heimweg dann genau das selbe bis zur abfahrt der Autobahn nichts, und jedes mal sobald er in richtung Leerlaufdrehzahl ging, ist er direkt aus gegangen. So auf einmal geht die MKL an (wenn MKL angeht, und er steht sinkt die drehzahl kurz fast auf 0, bevor er wieder einregelt und mit normaler drehzahl weiter läuft.er tut sich verdammt schwer mit dem Anfahren, hat Zündaussetzer beim Ruckartigen Lastwechsel, Stotert sich ein ab bis ca 1500U/min. Ich muss wenn die MKL an ist ca. 2 sek vorher anfangen gas zu geben damit er so auf 2000U/min ist das ich anfahren kann ohne das er fast absäuft) und ich natürlich, da erstes Auto stolz wie bolle zum FOH auslesen. Luftmassenmesser Defekt Leerlaufdrehzahl falsches signal oder so. Ich dann gefragt was der Spaß kostet und der Verkäufer nur so knapp 500€. Ich erstmal fertig mit der Welt, da ich das Geld nicht hatte. Ich hab dann natürlich erstmal meinen Arbeitskollegen angerufen und ihm das gesagt das er mir da Schrott verkauft hat, darauf er halt nur das liegt an der Mitteltopfatrappe. Ich darauf hin erstmal Sämtliche Schellen des Ansaugtracktes nachgezogen und die Drosselklappen sauber gemacht. Problem weiterhin vorhanden. Irgendwann wurds mir dann zu warm im Auto also hab ich die Klimaautomatik eingeschaltet, siehe da 100U/min mehr und er ging nicht mehr aus, da er ja wenn die MKL anging (die nicht immer an war) mit der drehzahl kurz auf 150U/min runter ging, haben die 100U/min mehr durch den Klimakompressor geholfen das er nicht mehr ausging. Ich bin dann auch erstmal den ganzen Winter so weiter gefahren bis es dann im Frühling als es warm wurde immer schlimmer geworden ist. Die MKL ist immer öfter angegangen. er hat immer mehr Probleme gehabt also hab ich Pilz runter, den Originalen Luftfilter drauf, keine änderung. Sportluftfilter wieder drauf, da ich keine Klemmen für den Originalen Deckel hab, weiter gefahren. 2 Wochen später ging mir das einfach nicht aus dem Kopf, Den Originalen Luftfilter genommen mit Sekundenkleber, und Panzertape Provisorisch zugeklebt, auf einmal war die MKL aus und blieb aus. 2 Tage später auf dem Heimweg von der Arbeit fing er auf einmal an zu Stottern als wenn ihm der Sprit ausging, MKL aus wohlgemerkt. Auf einmal ist er abgesoffen. ich mir nur gedacht, jetzt geht das ganze wieder los. Wieder angemacht MKL wieder an, naja zum Glück ist er dann für eingeschaltete MKL wieder normal wie die ganzen Monate gelaufen. Ich mich also damit abgefunden. Bis mich gestern mein Nachbar seit langem mal wieder gefragt hat, was mit meinem Auto ist, und ich ihm das Problem mal gezeigt mit dem Stottern und den Zündaussetztern, als er auf einmal angefangen hat im Krümmer zu Zünden, nur noch auf 5 Zylindern lief, kurz vorm absaufen war und sich mit vollgas gerade so auf 600U/min halten lies, ging er dann schließlich aus. Ich ihn wieder angemacht auf einmal lief er nur noch auf 3 Zylindern und ist direkt abgesoffen. seit dem Geht er garnicht mehr an. Nur noch der anlasser dreht und sonst nichts mehr.




    So ich mich also eben hingesetzt und ausgeblinkt. (natürlich ohne laufenden Motor, da er nicht mehr anspringt)


    Fehlercodes:




    19 Drehzahlsensor - falsches Signal


    33 AGR-Unterdruckschaltventil - Spannung zu niedrig


    73 Luftmengen-/Luftmassenmesser - Spannung zu niedrig


    74 Luftmengen-/Luftmassenmesser - Spannung zu hoch


    129 Abgasrückführung - Spannung zu niedrig






    So nun zu den anderen Macken und Mängeln.




    Als ich das Auto gekauft habe, waren 17" Allus drauf. Ich hab dann relativ schnell gemerkt das das lenkrad leicht Vibriert hat, Ich mir dann gedacht naja nach dem Winter wennse wieder drauf kommen lass ich se auswuchten. Im Winter dann erstmal die Winterreifen drauf gezogen, 2 Tage später VR reifen Platt. Ich also 4 Neue Winterreifen gekauft zack 450€ weg. Naja gut alles super gelaufen vom fahren her 0 Probleme. Dann kam der Sommer ich also meine Sommerreifen wieder draufgezogen, Das Auto ab 90km/h nur noch am Vibrieren gewesen, hat sich auch kaum noch gerade fahren lassen, ich also zu meinem Reifenfutzi mir die Reifen wuchten lassen, und er so da sind 3/4 Felgen kaputt, ich wie kaputt, ich hab das Auto gekauft Winterreifen drauf, die Sommerreifen nur im Keller gelegen und jetzt sind sie Kaputt?! er ne da is ma wer übern Brodstein geflogen. Ich gefragt ob er das mit gewichten wieder ausgleichen kann. Er hat dann gesagt das bei so einem Rundlaufschaden keine Chance mehr besteht das mit gewichten wieder hinzubekommen. Ich hab mir dann halt neue Felgen mit Reifen gekauft weil ich nicht eingesehen hab die alten hässlichen dinger Reparieren zu lassen. So dann kamen meine 19" Felgen drauf ich mich gefreut wie sonst was, beim Reifenhändler losgefahren, nach links voll eingelenkt, hats angefangen zu knacksen. Ich wieder bei dem Aufn Hof gefahren und gemeint das er beim Lenken geräusche von sich gibt, Auto wieder auf die Bühne er geguckt Traggelenkt kaputt, Stoßdämpfer Platt, Federn verrostet. Ich wieder en Kotzanfall bekommen, aber erstmal vom Hof da ich kein Geld mehr dank der Felgen hatte. Hat sich soweit auch erstmal normal fahren lassen, dachte ich. Das Auto erstmal Jeder Spurrille nachgelaufen, net gerade gefahren etc. Ich nach teilen geguckt, die ich Ende des Monats bestellen wollte, 2 Tage Später fing er dann an zwischen 90-110km/h so zu Vibrieren das sogar schon angefangen haben die Scheinwerfer zu Flackern, durch die starken Vibrationen.




    Mittlerweile bin ich in nem Zwiespalt, da ich schon knapp 3000€ in das Auto reingesteckt habe, ob ich nochmal ein haufen Geld in die Hand nehmen soll um ihn übern Tüv zu bekommen oder ob ich ihn verkauf.




    Weitere kleine Mängel:


    Scheibenwischerdüsen vorne Ohne Funktion, hinten geht.


    Scheinwerfer undicht, Wassereinbruch vorne.


    Sitzheizung Fahrerseite kaputt.


    Boxen bei höherer belastung senden Fehler ans Radio, dasses Radio Resettet werden muss.


    Bremsen Platt.


    Servopumpe verliert minimal Öl.


    Kleinere Lackschäden.


    Auspuffanlage undicht.


    Fahrwerk ausgelutscht.
    Irgend eine der Scheiben auf der der Keilriemen läuft Quietscht.


    ZV der hinteren Türen geht nicht mehr.
    Fangbänder 2/4 Türen halten nicht mehr.



    Ich weiß langsam nicht mehr weiter. Für mich wird das langsam zu nem Fass ohne Boden....




    Ich hoffe mir kann wer in irgend einer Form helfen ihn irgendwie wieder Fit zu bekommen, bzw. irgendwie für den verkauf noch ein wenig Geld raus zu bekommen...




    MfG NektrOn

    Omega B2 Caravan 3.0 24V ( X30XE) 211PS Schalter/Xenon/Leder/Klimaautomatik/Elektische Sitze/Bose Soundsystem

  • #3

    Hallo...


    Ehrliche Meinung? Sieh zu, dass du den Omega los wirst, notfalls als Bastler bzw. Schlachtfahrzeug! Lieber jetzt ein paar Euro Miese machen, als Kohle ohne Ende reinzustecken. Würde mal den Vorbesitzer darauf ansprechen, bei den ganzen Macken und Fehlern war das Fahrzeug definitiv vorher nicht "in Ordnung"...


    MfG
    Rico

    Opel Omega B 2,5 V6 Limosine; 03/1997; 241000 km // ATM 124000 km


    Das Geradeausfahren in Kurven, führt zum Verlassen der Strasse...

  • #4

    Also erstmal danke für die Antworten.








    Das mit dem KWS kann sein muss aber nicht.




    Hab eben mit nem Nachbarn, der Kfz Mechaniker is, den halben Motor auseinander genommen.








    Folgendes haben wir gefunden, bzw Festgestellt:








    - Zündkerzenraum steht voll mit Öl bei 3 von 6 Räumen.




    - In der Ansaugbrücke hinter den Drosselklappen is Benzin




    - Ventildeckeldichtung Kaputt, teilweise mit Silikon "geflickt" worden




    - Zündkerzen Schief (gewinde neu gefräßt mit der Zündkerze) und viel zu fest Angezogen bzw. reingeprügelt worden. (mit nem zündkerzenaufsatz, ner Ratsche und nem Halben Meter Rohr nicht aufdrehbar)


    - Zylinderkopfdichtung durch




    - AGR Ventildichtung sogut wie nicht mehr vorhanden




    - Wellrohr vom AGR Ventil ist an der unteren Mutter sogut wie abziehbar




    - Kühlschlauch zur Drosselklappe hin voll mit Ölschlamm (kein durchfluss mehr)




    - Teilweise Kabel und Schläuche im Motorraum unsauber verlegt und schief abgeschnitten und nicht richtig oder garnicht befestigt








    Desweiteren is am Vorvolumenkammergehäuse ne Dose abgebrochen die Notdürftig mit Kabelbinder befestigt wurde.




    Hinten Rechts im Motorraum unter der Abdeckung von der Windschutzscheibe ist ein Grüner Stecker der nirgends angeschlossen ist, ebenso liegt ein grüner Stecker in der nähe der auch nicht angeschlossen ist. Funktion dieses Steckers unbekannt?








    Desweiteren ist ja auch das Fahrwerk, die Bremsen, Teilweise die Lenkung, der Auspuff und die Scheinwerfer nicht mehr i.O.








    Aus dem schönen Traum, wurde ganz schnell ein Alptraum...







    MfG NektrOn

    Omega B2 Caravan 3.0 24V ( X30XE) 211PS Schalter/Xenon/Leder/Klimaautomatik/Elektische Sitze/Bose Soundsystem

    2 Mal editiert, zuletzt von NektrOn ()

  • #5

    Hallo...


    Also allein dass das Gewinde der Zylinderköpfe für die Zündkerzen hinüber ist, macht eine Reparatur unrentabel...es sei denn, du kommst günstig an einen gebrauchten Austauschmotor ran. Wäre vielleicht sogar noch die günstigste Variante!
    Hinzu kommen dann aber noch die anderen Reparaturen...
    Auch wenn du es jetzt nicht hören möchtest, dass Beste wäre, die Dicke sterben zu lassen...an deinem Omega ist offensichtlich zu viel versaut worden!


    Darf ich mal fragen, wann du die Dicke gekauft hast und wieviel du bezahlt hast?


    MfG
    Rico

    Opel Omega B 2,5 V6 Limosine; 03/1997; 241000 km // ATM 124000 km


    Das Geradeausfahren in Kurven, führt zum Verlassen der Strasse...

    Einmal editiert, zuletzt von Knigge ()

  • #6

    Kann Knigge nur zustimmen, deine Dicke ist ein Geldgrab ohne Ende, um alles wieder Tip Top machen zu lassen werden wahrscheinlich noch mal mehr wie 3000 reinfließen müssen, ob sich das Lohnt, für dich wäre ein Schlachtomega die beste Wahl, da könntest du guten Teile an deinen ranbauen, aber wieder einen Kaufen, dann Platz dafür haben umbauen etc, das Auto wird dich noch Geld und Nerven kosten,


    da hat dich dein Arbeitskollege sehr gut verarscht, wenn ich das alles lese war du für Probleme hast ist das Auto nur ein großer Mangel, und mit so Leuten musst du auf der Arbeit auskommen, das ist natürlich einer der schlimmsten Sachen!!!


    Und glaub mir wenn du deinen Wagen verkaufst wirst du die 3000 Euro die du reingesteckt hast mit diesen Mängeln vergessen können!!!

  • #7

    sagen wir es so, von dem geld was du, wenn alles gemacht werden soll einen anderen omega kaufen, aber soetwas ist immer leichter gesagt ,denn repas kann man nach und nach machen und ein neues auto muss sofort bezahlt werden


    woher habt ihr gesehen das die zylinderkopfdichtung platt ist??


    wegen dem schlechten laufen von deinem wagen , hast du ja schon einen fehler gefunden lmm, dieser ist aber selten schuld das der wagen nicht angeht und wird gerne als fehler ausgespuckt wenn der kurbelwellensensor oder klopfsensor oder nockenwellensensor platt ist.


    da dein wagen aber anspringen müsste wenn der nockenwellensensor defekt ist und der kurbelwellensensor ganz ,und andersrum also kurbelwellensensor defekt nockenwellensensor platt


    würde so vorgehen, wagen erstmal lange gurgeln lassen bis er anspringt irgendwann springt er an auch mit einem defekten sensor, wenn er dann laufen sollte ziehe den stecker vom nockenwellensensor ab,geht er aus ist der kurbelwellensensor defekt, und das selbe andersrum.


    defekter klopfsensor lässt zwar die mkl auch erblinken aber davon hast du zwei, und wenn einer defekt ist wirkt es sich so aus, auto geht an, hat aber keine kraft .


    schade das du soweit von viersen weg wohnst ,sonst würde ich sagen komm vorbei mit dem wagen wir machen ihn fit habe genug austauschteile da um nach und nach alle fehler zu beheben.

    Fedisch is Fedisch wenn ich sach Fedisch,Fedisch is net Fedisch wenn du sagst Fedisch


    Falsche Freunde...
    besuchen dich im Knast
    & sagen: Was du getan hast war falsch!


    Wahre Freunde...
    Sitzen direkt neben dir
    & Lachen: Wir haben verkackt,
    aber es war verdammt geil.

  • #8

    Danke für die antworten Jungs :)
    Das mit den sensoren werd ich mir mal zu Herzen nehmen @ xxchuckyxx


    Um auf den Preis zu kommen der mir fast das Herz bricht...
    Kaufpreis: 4000€
    Rabatt weil Arbeitskollege: 1000€
    Aufschlag weil nochmal ne Inspektion gemacht wurde: 500€ dabei ist wohl die Sche..e entdeckt worden deswegen verkauft.
    Neuteile direkt nach dem Kauf: 4 neue Winterreifen da die alten Platz waren obwohl mir versprochen wurde das sie noch gut sind. Preis 450€
    19 Zoll Felgen da die alten Felgen kaputt waren wie auch das Fahrwerk.
    Preis: 1200€ Felgen 1000€ Reifen
    + Anlage 600€
    Also insgesamt. Knapp 7000€ für nen rollenden Schrotthaufen.
    Wenn der net so nem Mörder Sound gehabt hätte, dann hätte ich mir den nie gekauft...
    Und halt die Optik...


    Zur ZKD. Naja da Öl in den zündkerzenräumen ist und die ventildeckeldichtung noch fast Okey ist, muss die ZKD durch sein.


    MfG chris

    Omega B2 Caravan 3.0 24V ( X30XE) 211PS Schalter/Xenon/Leder/Klimaautomatik/Elektische Sitze/Bose Soundsystem

  • #10

    Wenn mein Kollege mir sowas Verkauft hätte würde er den Motor fressen.
    Sorry und mein Beileid an Dich.
    Gruß

  • #11

    Woooow selbst 4000 für nen Vorfacer sind doch recht hoch, aber mit den ganzen Rep ganze 7000 Euronen, dafür bekommt man ja wirklich nen Facer im Neuwagenzustand schon, also wie geschrieben, dein Arbeitskollege hat dich da richtig verarscht, der würde was von mir zu hören bekommen was er für ein Ar...... sei.

  • #12

    Wenn mein Kollege mir sowas Verkauft hätte würde er den Motor fressen.
    Sorry und mein Beileid an Dich.
    Gruß

    Ja gebe ich dir vollkommen recht :evil:


    4000 Euro für sowas ist einfach nur lächerlich (das grenzt schon an vorsätzliche Täuschung)


    Jeder Schrotthändler hätte dir für 1000 Euro ein besseres Auto mit dem Bj gegeben.

  • #13


    Wenn in den schächten von den Kerzen Öl steht ist es zu 100% die deckeldichtung , ist nicht teuer und flott gemacht, aber nur so nebenbei auch wenn die Kerzen in Öl stehen hat es keine auswirkung auf der Funktion des Motors das Öl nicht leitet, was aber nach einer Zeit Passiert ,die Zündkabel werden Spröde ( Ja auch wenn sie in Öl stehen )


    wenn du soviel geld in dem Wagen gesteckt hast , würde ich es nach und nach Reparieren , denn dann hast du wenigstens etwas von dem Geld gehabt , wenn du ihn jetzt für ein Butterbrot abgibst oder verschrottest ,hast du direkt das Geld aus dem Fenster werfen können.


    Ich hoffe und denke mal das du selber schrauben kannst,wenn ja ist es garnicht soviel auch wenn es eine gute Liste ist.


    Aber deinem Arbeitskolegen würde ich so kräftig in den Arsch treten , aber sowas von der könnte Jahrelang nicht mehr sitzen

    Fedisch is Fedisch wenn ich sach Fedisch,Fedisch is net Fedisch wenn du sagst Fedisch


    Falsche Freunde...
    besuchen dich im Knast
    & sagen: Was du getan hast war falsch!


    Wahre Freunde...
    Sitzen direkt neben dir
    & Lachen: Wir haben verkackt,
    aber es war verdammt geil.

  • #14

    Die Stecker vorne rechts im Vorraum wo auch das Regenwasser abfließt habe ich auch in meinem facer Bj Dezember 2000 ... und ich habe NUR 1800 € für meinen schönen Caravan mit 15 Monaten TÜV bezahlt, sorry aber Arbeitskollege(n-SCHWEIN) ??? ... -_- ... !!! den hätte ich inne Ansaugbrücke geprügelt und dann mit ganzen 5000 Touren hinten ausm Auspuff wieder pulvern lassen !!!!!!!!!!!!!!!!!!


    HAMMER da bist schon n junges Kerlchen (Ochjott meinen Omme "erstes Auto" habe ich gerade erst letzten Monat mit 30 Jahren gekauft) und bist noch in Ausbildung, und dann sowas!!! ???


    Sorry aber da ist viel zu tun, vielleicht findest hierüber n "wirklichen" Kollegen der dir hilft den armen Omme NICHT STERBEN zu lassen, jeder Omme der inne Presse landet isn Omme zuviel, da nicht mehr gebaut wird ;(


    Was der "Phantom-Stecker" betrifft so hab ich den (die?) auch, aber wie auch bei dir Funktion unbekannt, dann mal viel Glück mit deinem Omme, ich gönns dir das den wieder neues Leben einhauchst :ok:

    Und denkt immer daran: Das Licht am Ende des Tunnels könnte auch ein Zug sein!

  • #15

    Irgendwie werde ich aus deinem Beitrag nicht schlau. Du hast die Kiste (im übrigen Dank MSD-Attrappe ohne Betriebserlaublis) zu teuer gekauft und sie hat von Anfang an Probleme gemacht. Anstatt hier dein Geld (welches nicht vorhanden ist) zu investieren ballerst du knapp 3000 Flocken für die Räder und die Anlage raus. :(


    Aber nun zu den Mängeln: Wenn die Kerzenschächte voller Öl stehen sind das zu 99,9% die Ventildeckeldichtungen. Daß diese zusätzlich mit einer Dichtungsmasse verbaut sind ist normal und muss so sein.
    Das defekte Gewinde der Zündkerze lässt sich mit einem Einsatz (z.B. Helicoil) dauerhaft und günstig reparieren. Hier wäre aberauch interessant, wer die letzte "Inspektion" für 500 Euro gemacht hat.
    Das Benzin in der Ansaugbrücke ist vermutlich nur Öl. Alles reinigen, schauen daß die Schläuche der Kurbelwellenentlüftung sauber sind und gut ist.
    Das AGR-Wellrohr bekommst du günstig gebraucht, sofern es defekt ist. Die Dichtung ist auch günstig und schnell gewechselt.
    Die abgebrochene Halterung der Unterdruckdose an der Vorvolumenkammer ist ja kein Problem.


    Für den Tüv brauchst du halt nen ordentlichen Luftfilterkasten, sofern der Pilz nicht eingetragen ist. Ausser Krach bringt dir dieser eh nichts, aber du scheinst ja noch jung zu sein...
    Scheinwerfer bekommst du als Billigteile für wenig Geld über Ebay. Die sind zwar nicht der Bringer, reichen aber für den Tüv auf jeden Fall.
    Die unsauber verlegten Schläuche und Kabel im Motorraum sind erstmal ein optisches Problem, welches du auch selber beheben kannst.


    Die nicht angeschlossenen Stecker kannst du erstmal ignorieren, sofern du nicht in deren Bereich ein passendes Gegenstück findest.


    Die Servopumpe würde ich an deiner Stelle auch tauschen. Evtl ist dann auch das Quitschen weg. Ansonsten ist auch die Spannrolle des Keilriemens ein Quitschverdächtiger.


    Ausserdem würde ich noch ein Auge auf das DIS und die Zündkabel werfen. Hier könnte der Fehler des unsauberen Laufens auch liegen.


    Alles in allem ist das wieder der Beweis, weshalb man kein Auto von Bekannten/Verwandten kauft.

    E10-Nein danke! Mein Auto ist kein Alkoholiker!

    2 Mal editiert, zuletzt von Fuzzy ()

  • #16

    Ja ich bin Jung, steh auf laute Autos, die Böse aussehen :)


    Nun gut, jetzt zum eigentlichen.


    Der Motor läuft wieder :thumbsup:


    Nach ewigen versuchen und kurz vorm Ende der Batterie, ist er nun endlich angesprungen.
    Es muss wohl wirklich das Zündkabel gewesen sein, das im Öl "gebadet" hat.
    Jetzt hab ich folgendes Problem, er läuft im stand extrem unrund, er schwankt zwischen 500-600 U/min.
    Sobald er auf Drehzahl ist, geht es wieder. MKL ist natürlich weiterhin an.
    Manchmal geht er auch nachm Kupplung treten aus.
    Außerdem ist am AGR Ventil die Dichtung kaputt. Dort drückt er Abgase raus, aber nur im Stand ? 8|


    Wollt nur mal en Update rausgeben ;)


    Nachtrag:


    Hab ihn eben nochmal mit laufendem Motor ausgeblinkt.


    Folgende Fehler hat er ausgespuckt:


    19 Drehzahlsensor - falsches Signal
    73 Luftmengen-/Luftmassenmesser - Spannung zu niedrig
    74 Luftmengen-/Luftmassenmesser - Spannung zu hoch
    129 Abgasrückführung - Spannung zu niedrig


    Wie kann ich das beheben?
    ich denke mal danach wird er auch im Stand wieder laufen und die MKL wird ausgehen.
    Hätte dann bis auf die Dichtungen wieder nen ruhigen laufenden Motor.


    MfG Chris
    Bin sau froh das die alte mich net im Stich gelassen hat.


    MfG Chris :D

    Omega B2 Caravan 3.0 24V ( X30XE) 211PS Schalter/Xenon/Leder/Klimaautomatik/Elektische Sitze/Bose Soundsystem

    Einmal editiert, zuletzt von NektrOn () aus folgendem Grund: Nachtrag von Ergebnissen.

  • #17

    wie?? neuen luftmengenmesser , und die dichtung am agr machen :-)

    Fedisch is Fedisch wenn ich sach Fedisch,Fedisch is net Fedisch wenn du sagst Fedisch


    Falsche Freunde...
    besuchen dich im Knast
    & sagen: Was du getan hast war falsch!


    Wahre Freunde...
    Sitzen direkt neben dir
    & Lachen: Wir haben verkackt,
    aber es war verdammt geil.

  • #18

    Das ist mir klar, aber wie bekomm ich das mit dem falschen leerlauf Signal wieder weg?
    Oder ist das eine Auswirkung durch den defekten luftmassenmesser?
    MfG chris :D


    Ergänzung:


    Hey Jungs, ich hab den Fehler für den unrunden Lauf im Stand gefunden.
    Es war die AGR-Ventildichtung die hin war.
    Um zu gucken ob es das war haben mir KFZ-dichtmasse genommen und es Provisorisch abgedichtet,
    siehe da Fehler weg. Schnurrt wie ein Kätzchen im stand.
    Ich hab der Dicken auch noch 6 neue Zündkerzen spendiert.
    Als nächstes bekommt se nen neuen LMM, in der Hoffnung das dann auch die MKL aus geht, und bleibt.
    Danach sollte die alte wieder Top da stehen.


    Wegen den Verkorksten Gewinden im Zylinderkopf, das war totaler Bullshit was mir da mein Nachbar erzählt hat,
    Wir haben mit nem normalen Drehmoment und ner Zündkerzennuss alle Zündkerzen ohne probleme raus bekommen,
    und das Gewinde war noch top.


    Dann wird noch ne neue Ventildeckeldichtung drauf geknallt und dann sollte ruhe sein :-)


    Neu: So das ganze Problem hat sich jetzt erledigt.
    Ich hatte gestern das Glück über ne Ölpfütze zu fahren und
    Hab dadurch auf nasser Fahrbahn die Kontrolle verloren und hab
    Ein Verkehrsschild, eine Laterne undn Betonpfeiler mitgenommen.
    Die Dicke ist wohl Totalschaden.
    Trotzdem danke für die Hilfe Jungs, jetzt ist die Pechstrene komplett.


    MfG Chris

    Omega B2 Caravan 3.0 24V ( X30XE) 211PS Schalter/Xenon/Leder/Klimaautomatik/Elektische Sitze/Bose Soundsystem

    2 Mal editiert, zuletzt von NektrOn ()

  • Hey,

    dir scheint die Diskussion zu gefallen, aber du bist nicht angemeldet.

    Wenn du ein kostenloses Konto eröffnest merken wir uns deinen Lesefortschritt und bringen dich dorthin zurück. Zudem können wir dich per E-Mail über neue Beiträge informieren. Dadurch verpasst du nichts mehr.


    Jetzt anmelden!