Beiträge von williamowitsch

    Fahrzeug:
    Opel Omega B 2.2 16 V Combi (Automatik)
    Bj. 12.1999
    67.000 km


    Problem:
    Fahrzeug im Oktober mit einem abgerissen Flexrohr gekauft, dieses ausgetauscht. MKL leuchtete schon bei der Probefahrt, ging immer wieder aus, dann leuchtete es wieder.



    Symptome:
    Fahrzeug beschleunigte nur träge, die Drehzahl stieg bis auf 6000 Umdrehungen und schaltete nicht hoch. Man müsste erst das Gaspedal mehrmals durchdrücken und loslassen. Irgendwann schaltete er in den nächsten Gang. ?(


    Fehler:
    Opel hat heute die Fehler ausgelesen und gelöscht, ein Fehler ist geblieben: Nockenwellensensor kein Signal. 8o Mechaniker meinte der Sensor ist defekt, unbedingt einen Namhaften Hersteller wählen. (Opel macht es für 280 €). Bei Ebay ein Delphi Nockenwellensensor SS10280 für 24 € bestellt. *bravo* Der Aufwand es zu wechseln ist enorm, könnte gleich den Zahnriemen und die Wasserpumpe :wacko: mit wechseln.


    Anschließend soll der Fehler nicht mehr auftreten, also 20 mal den wagen starten und der Fehler soll gelöscht sein.


    Halte euch auf dem laufenden.


    PS: Mechaniker meint, dass lt. ihren Erfahrungen der 2.2 16 V eine Krankheit hat, die Nocken- und Kurbelwellensensoren betrifft, dann leuchtet die MKL auf.

    Grüßt euch Omega Freunde,


    Fahrzeug:
    Modell: Opel Omega B Facelift 3.0


    Motorisierung: 3,0 V6 (X30XE)
    Laufleistung: 73000
    Sachverhalt:
    Ich würde gerne in Eigenleistung den Zahnriemensatz inclusive der Wasserpumpe in Eigenleistung wechseln.
    Bin jedoch eher ein Hobby Schrauber, kann man sich den soetwas ohne professionelle unterstützung und Rat zutrauen?


    Werkzeug:


    https://www.ebay.de/itm/Motor-…54374b:g:lxkAAOSw2fRdQoTJ
    Ist weiteres Werkzeug notwendig?
    Bauteile:
    https://www.ebay.de/itm/CONTI-…57b89c:g:QwEAAOSwnHZYidJH
    oder
    https://www.ebay.de/itm/CONTIT…4282e3:g:kAcAAOSwZrJbvisp
    oder
    https://www.ebay.de/itm/SKF-Za…74d474:g:wngAAOSwQctbPn7I
    Ist es den vom Hersteller abhängig. Welchen Hersteller würdet ihr empfehlen?
    Zahnriemensatz und Wasserpumpe vom selben Hersteller?
    Garantie- bzw. Gewährleistungsansprüche:


    Wie ist die Gewährleitung, wenn es nach dem Wechsel z.B. innerhalb von einem oder zwei Jahren zum Motorschaden kommt?


    Anleitung:


    Wo kann ich mir den die Anleitung zum Wechseln der Bauteile herunterladen?
    Danke euch im Voraus
    Gruß aus Darmstadt
    Willi

    Grüßt euch Opelaner


    Fahrzeug:
    Modell: Opel Omega 3.0
    Laufleistung: 73300km


    original Wasserpumpe
    Problem:
    EXTREMER Kühlmittelverlust an dem oberen Rohr des Kühlmittelregelventils. Das Kühlmittel läuft in wenigen Minuten im Leerlauf wie ein Wasserfall zwischen dem Gummirohr und dem Rohr des Kühlmittelregelventils aus. Der Kühlmittelregelventil ist neu eingebaut worden. :cursing:


    Die Original Schellen wurden bereits durch Schraubschellen ersetzt und wirklich stark angezogen. Es bringt nichts, das Kühlmittel wird zwischen dem Gummi und dem Kunstoffrohrendstück des Kühlmittelregelventil heraus gedrückt.
    Ich bitte um euren kompetenten Ratschläge.
    Gruß aus Darmstadt
    Willi



    PS: wie hoch muss den die Temperatur sein, laut der Anzeige würde ich auf 85-92° schätzen. Ist es normal???
    28.09.2019
    gestern wurde das Heizungsventil ausgebaut und ist wortwörtlich auseinander gebrochen.
    Anschließend wurde eine y-Form aus Kupferrohren zusammen gelötet und anstelle des Heizungsventils eingebaut, der Unterdruckschlauch wurde mit einer Schraube verschlossen...alle Schläuche sahen ausgeleiert aus und wurden einige cm abgeschnitten und mit Schellen verschraubt.


    Seitdem heizt der Innenraum nicht mehr auf.


    Die Vernilatoren im Motorraum schalten sich erst ab 92-95°


    Wie bekomme ich den Wagen zum heizen?